Error: Ask your hosting provider to use PHP 7.3.0 or higher for HTTP, CLI, and php command. Current PHP version: 7.2.34-8+ubuntu16.04.1+deb.sury.org+1